Affected packages

Packages affected by gnutls upgrade from 3.7.0-3.fc35 to 3.7.0-4.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
root build 2 a month ago
dmlite build 2 a month ago
python-evic build 2 a month ago
freeipa build 2 a month ago
net-snmp build 2 a month ago
ravada build 2 a month ago
kata-osbuilder build 2 a month ago
owfs build 2 a month ago
matrix-synapse build 2 a month ago
opendbx build 3 a month ago
perl-Redis build 3 a month ago
golang-gopkg-redis-2 build 3 a month ago
mod_perl build 3 a month ago
mutter build 3 a month ago
mutter3.38 build 3 a month ago
graphviz build 3 a month ago
jline build 4 30 days ago
fernflower build 4 30 days ago
procyon build 4 30 days ago
libvirt-java build 4 30 days ago
jcuber build 4 30 days ago
yecht build 4 30 days ago
bytelist build 4 30 days ago
inkscape build 4 a month ago
php-horde-wicked build 4 a month ago
python-mapnik build 4 a month ago
python-pyface build 4 a month ago
sympy build 4 a month ago
libinsane build 4 a month ago
librealsense build 4 a month ago
mlt build 4 a month ago
sundials build None 30 days ago
folks build None a month ago
erlang-riak_sysmon build None a month ago
erlang-riak_pipe build None a month ago
xemacs-packages-extra build None a month ago
terminus-fonts build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by gnutls upgrade from 3.7.0-3.fc35 to 3.7.0-4.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.