Affected packages

Packages affected by gnutls upgrade from 3.7.0-2.fc35 to 3.7.0-3.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
pcs build 2 2 months ago
dmlite build 2 5 months ago
root build 2 5 months ago
libvirt build 2 5 months ago
ocrmypdf build 3 5 months ago
rubygem-redis build 3 5 months ago
php-nrk-Predis build 3 5 months ago
apache-commons-beanutils build 4 4 months ago
hot-tux build 4 5 months ago
libgrss build 4 5 months ago
laby build 4 5 months ago
compiz-plugins-extra build 4 5 months ago
gawk build 4 5 months ago
rubygem-font-awesome-rails build None a month ago
iso8859-2-fonts build None 4 months ago
perl-Starlet build None 4 months ago
erlang-poolboy build None 4 months ago
erlang-eleveldb build None 5 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by gnutls upgrade from 3.7.0-2.fc35 to 3.7.0-3.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.