Affected packages

Packages affected by gnutls upgrade from 3.6.7-1.fc30 to 3.6.8-1.fc30 (in Fedora 30)
Package Current state Build Distance Build time
gsignond-plugin-oauth build 2 5 months ago
rubygem-mysql2 build 3 4 months ago
jspecview build 4 3 days ago
datanucleus-core build 4 24 days ago
uom-se build 4 a month ago
powermock build 4 4 months ago
codenarc build 4 4 months ago
mockito build 4 4 months ago
neurord build 4 4 months ago
hibernate build 4 4 months ago
takari-pom build 4 4 months ago
takari-plugin-testing build 4 4 months ago
resteasy build 4 4 months ago
jnr-ffi build 4 4 months ago
plasma-discover build 4 5 months ago
ironjacamar build 4 5 months ago
openshift-java-client build 4 5 months ago
jericho-html build 4 5 months ago
takari-smart-builder build 4 5 months ago
gawk build 4 5 months ago
libsbml build 4 5 months ago
reflections build 4 5 months ago
sparkleshare build 4 5 months ago
aries-blueprint-cm build 4 5 months ago
semweb4j build 4 5 months ago
json-lib build 4 5 months ago
qgis build 4 5 months ago
jberet build 4 5 months ago
takari-filemanager build 4 5 months ago
takari-lifecycle build 4 5 months ago
tesla-polyglot build 4 5 months ago
mpich build None 5 months ago
erlang-bitcask build None 5 months ago

Disclaimer

This page shows packages in Fedora 30 which buildability was possibly affected by gnutls upgrade from 3.6.7-1.fc30 to 3.6.8-1.fc30.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.