Affected packages

Packages affected by gnutls upgrade from 3.6.12-2.fc31 to 3.6.13-1.fc31 (in Fedora 31)
Package Current state Build Distance Build time
trezor-common build 2 2 months ago
parcimonie.sh build 2 2 months ago
driverctl build 2 2 months ago
dehydrated build 2 2 months ago
bdii build 2 2 months ago
python35 build 2 2 months ago
libvirt build 2 2 months ago
ghc-dbus build 3 2 months ago
rubygem-database_cleaner build 3 2 months ago
lv2-mdala-plugins build 4 a month ago
java-runtime-decompiler build 4 a month ago
sqljet build 4 2 months ago
compile-command-annotations build 4 2 months ago
gdl build 4 2 months ago
quaternion build 4 2 months ago
libappindicator build 4 2 months ago
reflections build 4 2 months ago
powermock build 4 2 months ago
jnr-netdb build 4 2 months ago
si-units build 4 2 months ago
hawtdb build 4 2 months ago
maven-doxia-sitetools build 4 2 months ago
gphoto2 build None 2 months ago
pyparted build None 2 months ago
erlang-lager build None 2 months ago
mpich build None 2 months ago

Disclaimer

This page shows packages in Fedora 31 which buildability was possibly affected by gnutls upgrade from 3.6.12-2.fc31 to 3.6.13-1.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.