Affected packages

Packages affected by gnutls upgrade from 3.6.11-1.fc32 to 3.6.12-1.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
matreshka build 2 4 months ago
wine-mono build 2 4 months ago
mingw-wine-gecko build 2 4 months ago
filezilla build 2 4 months ago
openmeeg build 2 4 months ago
gitit build 2 4 months ago
asterisk build 2 4 months ago
startdde build 2 4 months ago
deepin-api build 2 4 months ago
cyrus-imapd build 2 4 months ago
clevis build 2 4 months ago
caddy build 2 4 months ago
sssd build 2 4 months ago
perl-Gtk3 build 3 4 months ago
qt3 build 3 4 months ago
mod_perl build 3 4 months ago
python-matplotlib build 3 4 months ago
sratom build 4 3 months ago
PyGreSQL build 4 4 months ago
libcec build 4 4 months ago
link-grammar build 4 4 months ago
lilv build 4 4 months ago
rdkit build 4 4 months ago
legendsbrowser build 4 4 months ago
hidviz build 4 4 months ago
golang-deepin-go-lib build 4 4 months ago
fcitx-libpinyin build 4 4 months ago
eclipse-egit build 4 4 months ago
nordugrid-arc build 4 4 months ago
tycho build 4 4 months ago
gazebo build 4 4 months ago
sympy build 4 4 months ago
eclipse build 4 4 months ago
psi4 build 4 4 months ago
eclipse-jgit build 4 4 months ago
deepin-daemon build 4 4 months ago
R-callr build 4 4 months ago
R-R.devices build 4 4 months ago
wqy-unibit-fonts build None a month ago
wqy-bitmap-fonts build None a month ago
japanese-bitmap-fonts build None a month ago
ispc build None 4 months ago
scorep build None 4 months ago
icewm build None 4 months ago
julia build None 4 months ago
xemacs-packages-extra build None 4 months ago
parrot build None 4 months ago
nvml build None 4 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by gnutls upgrade from 3.6.11-1.fc32 to 3.6.12-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.