Affected packages

Packages affected by gnutls upgrade from 3.6.11-1.fc31 to 3.6.12-2.fc31 (in Fedora 31)
Package Current state Build Distance Build time
dmlite build 2 25 days ago
slim build 2 5 months ago
lv2-mdala-plugins build 4 4 months ago
git-cola build 4 5 months ago
fedpkg build 4 5 months ago

Disclaimer

This page shows packages in Fedora 31 which buildability was possibly affected by gnutls upgrade from 3.6.11-1.fc31 to 3.6.12-2.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.