Affected packages

Packages affected by gnutls-devel upgrade from 3.6.13-6.fc33 to 3.6.14-2.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
freeDiameter build 1 2 months ago
knot-resolver build 1 2 months ago
deepin-terminal build 1 2 months ago
openvas-manager build 1 2 months ago
fwupd build 1 2 months ago
tigervnc build 1 2 months ago
openvas-libraries build 1 2 months ago
wine build 1 4 months ago
python-cups build 2 2 months ago
libjson-rpc-cpp build 2 2 months ago
vdr-epg-daemon build 2 2 months ago
boomaga build 2 2 months ago
kdelibs build 2 2 months ago
fawkes build 2 2 months ago
libreoffice build 2 4 months ago
python-pyside2 build 3 2 months ago
yarock build 3 2 months ago
fcitx-qt5 build 3 2 months ago
libqtxdg build 3 2 months ago
deepin-launcher build 3 2 months ago
deepin-editor build 3 2 months ago
dnscrypt-proxy-gui build 3 2 months ago
deepin-kwin build 3 2 months ago
qgis build 3 2 months ago
gammaray build 3 2 months ago
mscore build 3 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by gnutls-devel upgrade from 3.6.13-6.fc33 to 3.6.14-2.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.