Affected packages

Packages affected by gnutls-dane upgrade from 3.6.8-1.fc31 to 3.6.8-2.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
systemd build 2 4 months ago
cockpit build 2 4 months ago
libreoffice build 3 4 months ago
java-11-openjdk build 3 4 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by gnutls-dane upgrade from 3.6.8-1.fc31 to 3.6.8-2.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.