Affected packages

Packages affected by gnutls-c++ upgrade from 3.7.6-23.el9_3.3 to 3.7.6-23.el9_3.4 (in EPEL 9)
Package Current state Build Distance Build time
python-pyside2 build 4 a month ago

Disclaimer

This page shows packages in EPEL 9 which buildability was possibly affected by gnutls-c++ upgrade from 3.7.6-23.el9_3.3 to 3.7.6-23.el9_3.4.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.