Affected packages

Packages affected by gnupg2 upgrade from 2.2.26-1.fc34 to 2.2.27-1.fc34 (in Fedora rawhide)
Package Current state Build Distance Build time
webkit2gtk3 build 1 5 months ago
inn build 1 5 months ago
clang build 1 5 months ago
openmeeg build 3 5 months ago
paraview build 3 5 months ago
dist-git build None 5 months ago
erlang-folsom build None 5 months ago
erlang-riak_kv build None 5 months ago
kio-extras build None 5 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by gnupg2 upgrade from 2.2.26-1.fc34 to 2.2.27-1.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.