Affected packages

Packages affected by gmp-devel upgrade from 1:6.2.0-7.fc35 to 1:6.2.0-7.fc36 (in Fedora 36)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 36 which buildability was possibly affected by gmp-devel upgrade from 1:6.2.0-7.fc35 to 1:6.2.0-7.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.