Affected packages

Packages affected by globus-gssapi-error upgrade from 6.1-2.fc31 to 6.1-3.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
nordugrid-arc build 3 4 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by globus-gssapi-error upgrade from 6.1-2.fc31 to 6.1-3.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.