Affected packages

Packages affected by glibc-minimal-langpack upgrade from 2.33.9000-43.fc35 to 2.33.9000-56.fc35 (in Fedora 36)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 36 which buildability was possibly affected by glibc-minimal-langpack upgrade from 2.33.9000-43.fc35 to 2.33.9000-56.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.