Affected packages

Packages affected by glassfish-servlet-api upgrade from 3.1.0-14.fc28 to 3.1.0-15.fc29 (in Fedora 33)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by glassfish-servlet-api upgrade from 3.1.0-14.fc28 to 3.1.0-15.fc29.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.