Affected packages

Packages affected by gl-manpages upgrade from 1.1-16.20161227.fc29 to 1.1-18.20190306.fc31 (in Fedora rawhide)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by gl-manpages upgrade from 1.1-16.20161227.fc29 to 1.1-18.20190306.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.