Affected packages

Packages affected by git-core-doc upgrade from 2.32.0-1.fc35.1 to 2.32.0-1.fc36.2 (in Fedora Rawhide)
Package Current state Build Distance Build time
kgb-bot build 3 30 days ago
php-react-socket build 4 22 days ago
php-laminas-filter build 4 23 days ago
php-google-apiclient1 build 4 24 days ago
php-swiftmailer6 build 4 30 days ago
php-laminas-crypt build 4 30 days ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by git-core-doc upgrade from 2.32.0-1.fc35.1 to 2.32.0-1.fc36.2.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.