Affected packages

Packages affected by git-core-doc upgrade from 2.21.0-1.fc30 to 2.21.1-1.fc30 (in Fedora 30)
Package Current state Build Distance Build time
cyrus-imapd build 2 3 months ago
ruby build 2 3 months ago
tito build 2 3 months ago
python-murano-pkg-check build 2 3 months ago
php-nrk-Predis build 4 3 months ago
php-zendframework-zend-cache build 4 3 months ago

Disclaimer

This page shows packages in Fedora 30 which buildability was possibly affected by git-core-doc upgrade from 2.21.0-1.fc30 to 2.21.1-1.fc30.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.