Affected packages

Packages affected by gettext upgrade from 0.21-4.fc34 to 0.21-5.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
template-glib build 1 a month ago
totem-pl-parser build 1 a month ago
grip build 1 a month ago
dillo build 1 a month ago
kdebase3 build 1 a month ago
tracker build 1 a month ago
totem build 1 a month ago
glib2 build 1 a month ago
grilo build 1 a month ago
appstream build 1 a month ago
nut build 2 13 days ago
fuse build 2 a month ago
virt-v2v build 2 a month ago
pdf2djvu build 2 a month ago
pacman build 2 a month ago
dayjournal build 3 a month ago
gssdp build 3 a month ago
libdazzle build 3 a month ago
rust-libhandy-sys build 4 a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by gettext upgrade from 0.21-4.fc34 to 0.21-5.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.