Affected packages

Packages affected by gettext upgrade from 0.19.8.1-22.fc31 to 0.20.1-1.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
libdbusmenu build 1 3 months ago
php-horde-Horde-Translation build 1 3 months ago
php-horde-Horde-Translation build 1 3 months ago
gpsdrive build 1 3 months ago
dolphin-emu build 1 3 months ago
tomoe-gtk build 1 3 months ago
gnucash build 1 3 months ago
debhelper build 2 3 months ago
celestia build 2 3 months ago
sssd build 2 3 months ago
engrampa build 2 3 months ago
eiskaltdcpp build 2 3 months ago
appstream-generator build 2 3 months ago
kf5-libkcddb build 2 4 months ago
pulseaudio build 3 3 months ago
entangle build 3 3 months ago
pygtk2 build 3 3 months ago
xsensors build 3 3 months ago
sway build 3 3 months ago
asterisk build 4 2 months ago
pypy build 4 3 months ago
xmobar build 4 3 months ago
laby build None 3 months ago
coq build None 3 months ago
R-webutils build None 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by gettext upgrade from 0.19.8.1-22.fc31 to 0.20.1-1.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.