Affected packages

Packages affected by gdb-minimal upgrade from 9.2-2.fc33 to 9.2-6.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
python-msal build None 11 days ago
python-azure-sdk build None 12 days ago
insight build None a month ago
python-language-server build None a month ago
python-nikola build None 3 months ago
python-xmlschema build None 3 months ago
python-xmlsec build None 3 months ago
python-pint build None 3 months ago
python-pep517 build None 3 months ago
wingpanel build None 4 months ago
mercurial build None 4 months ago
python-pynetdicom build None 4 months ago
rubygem-resque build None 5 months ago
rust-tokio-core build None 5 months ago
perl-Return-MultiLevel build None 5 months ago
rubygem-jekyll build None 5 months ago
golang-github-getkin-kin-openapi build None 5 months ago
golang-github-sevlyar-daemon build None 5 months ago
golang-github-sergi-diff build None 5 months ago
chck build None 5 months ago
udisks2-qt5 build None 5 months ago
pdfbox build None 5 months ago
rubygem-kramdown build None 5 months ago
myproxy build None 5 months ago
postgis build None 5 months ago
python-iniparse build None 5 months ago
golang-github-oklog build None 5 months ago
deepin-api build None 5 months ago
conda build None 5 months ago
perl-indirect build None 5 months ago
folks build None 5 months ago
python-tox-current-env build None 5 months ago
qemu build None 5 months ago
debhelper build None 5 months ago
python-MDAnalysis build None 5 months ago
python-astroscrappy build None 5 months ago
hivex build None 5 months ago
WindowMaker build None 5 months ago
ansible-lint build None 5 months ago
ant build None 5 months ago
ocrmypdf build None 5 months ago
coin-or-OS build None 5 months ago
python-SALib build None 5 months ago
scipy build None 5 months ago
python-ffc build None 5 months ago
rubygem-git build None 5 months ago
geary build None 5 months ago
julia build None 5 months ago
wine-mono build None 5 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by gdb-minimal upgrade from 9.2-2.fc33 to 9.2-6.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.