Affected packages

Packages affected by gd upgrade from 2.3.2-4.fc35 to 2.3.2-5.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
nut build 2 a month ago
vfrnav build 3 2 months ago
openttd build 3 2 months ago
rubygem-activestorage build None 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by gd upgrade from 2.3.2-4.fc35 to 2.3.2-5.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.