Affected packages

Packages affected by gcc-c++ upgrade from 10.0.1-0.5.fc32 to 10.0.1-0.6.fc32 (in Fedora 32)
Package Current state Build Distance Build time
cyrus-imapd build 1 4 days ago
firefox build 2 a day ago
R-callr build 3 5 days ago
R-R.devices build 3 5 days ago
libASL build 3 25 days ago
doublecmd build 3 25 days ago
deepin-api build 4 4 days ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by gcc-c++ upgrade from 10.0.1-0.5.fc32 to 10.0.1-0.6.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.