Affected packages

Packages affected by fribidi downgrade from 1.0.9-1.fc32 to - (in Fedora 32)
Package Current state Build Distance Build time
libraqm build 2 5 months ago
yersinia build 3 5 months ago
tomboy build 3 5 months ago
gabedit build 3 5 months ago
xzgv build 3 5 months ago
lxhotkey build 3 5 months ago
xsensors build 3 5 months ago
jpilot build 3 5 months ago
gnome-robots build 3 5 months ago
viewnior build 3 5 months ago
cutter build 3 5 months ago
skychart build 3 5 months ago
libreoffice build 3 5 months ago
diffoscope build 3 5 months ago
gtk4 build 3 5 months ago
R-igraph build 3 5 months ago
tcpjunk build 4 5 months ago
flow-tools build 4 5 months ago
libparserutils build 4 5 months ago
libhubbub build 4 5 months ago
gst-devtools build 4 5 months ago
perl-PAR-Packer build 4 5 months ago
proxytunnel build 4 5 months ago
mdk build 4 5 months ago
libepubgen build 4 5 months ago
dpkg build 4 5 months ago
czmq build 4 5 months ago
uthash build 4 5 months ago
lm_sensors build 4 5 months ago
gst-transcoder build 4 5 months ago
linsmith build 4 5 months ago
spandsp build 4 5 months ago
libmypaint2 build 4 5 months ago
libwpd build 4 5 months ago
libpagemaker build 4 5 months ago
libmspub build 4 5 months ago
libzmf build 4 5 months ago
perl-Alien-SDL build 4 5 months ago
pdfmod build 4 5 months ago
slic3r build 4 5 months ago
zathura-djvu build 4 5 months ago
gip build 4 5 months ago
zathura-cb build 4 5 months ago
xeus build 4 5 months ago
libfreehand build 4 5 months ago
libetonyek build 4 5 months ago
libvisio build 4 5 months ago
libabw build 4 5 months ago
tagtool build 4 5 months ago
gqrx build 4 5 months ago
libcbor build None 5 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by fribidi downgrade from 1.0.9-1.fc32 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.