Affected packages

Packages affected by fribidi-devel upgrade from 1.0.10-5.fc35 to 1.0.11-1.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
libraqm build 1 2 months ago
vgrive build 2 2 months ago
gnome-passwordsafe build 2 2 months ago
inkscape build 2 2 months ago
conky-manager build 2 2 months ago
boinc-client build 2 2 months ago
wingpanel-indicator-sound build 2 2 months ago
iagno build 2 2 months ago
elementary-photos build 2 2 months ago
seahorse-sharing build 2 2 months ago
transmission build 2 2 months ago
erlang build 3 2 months ago
gdl build 3 2 months ago
xfce4-equake-plugin build 3 2 months ago
nip2 build 3 2 months ago
asterisk build 3 2 months ago
tcpjunk build 4 2 months ago
ocaml-camlimages build 4 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by fribidi-devel upgrade from 1.0.10-5.fc35 to 1.0.11-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.