Affected packages

Packages affected by freemarker upgrade from 2.3.29-4.fc33 to 2.3.30-1.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
sbinary build 1 3 months ago
fmpp build 1 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by freemarker upgrade from 2.3.29-4.fc33 to 2.3.30-1.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.