Affected packages

Packages affected by fontconfig-devel upgrade from 2.13.93-5.fc34 to 2.13.93-6.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
caribou build 2 21 days ago
python-cairocffi build 2 a month ago
libdazzle build 2 a month ago
utox build 3 a month ago
newsflash build 4 a month ago
R-sfsmisc build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by fontconfig-devel upgrade from 2.13.93-5.fc34 to 2.13.93-6.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.