Affected packages

Packages affected by fontawesome-fonts upgrade from 4.7.0-8.fc32 to 1:4.7.0-10.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
mkdocs build 1 3 months ago
python-nikola build 2 14 days ago
libiio build 2 2 months ago
py4j build 2 2 months ago
sagemath build 2 2 months ago
libcbor build 2 3 months ago
mame build 2 3 months ago
knot-resolver build 2 3 months ago
psi4 build 3 3 months ago
yosys build 3 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by fontawesome-fonts upgrade from 4.7.0-8.fc32 to 1:4.7.0-10.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.