Affected packages

Packages affected by fedora-release-identity-basic upgrade from 38-0.23 to 38-0.26 (in Fedora 39)
Package Current state Build Distance Build time
wavbreaker build None 4 months ago
php-doctrine-doctrine-bundle build None 1 year, 2 months ago

Disclaimer

This page shows packages in Fedora 39 which buildability was possibly affected by fedora-release-identity-basic upgrade from 38-0.23 to 38-0.26.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.