Affected packages

Packages affected by fdk-aac-free upgrade from 2.0.0-8.fc36 to 2.0.0-9.fc37 (in Fedora 37)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 37 which buildability was possibly affected by fdk-aac-free upgrade from 2.0.0-8.fc36 to 2.0.0-9.fc37.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.