Affected packages

Packages affected by expat-devel upgrade from 2.1.0-14.el7_9 to 2.1.0-15.el7_9 (in EPEL 7)
Package Current state Build Distance Build time
python34 build 1 3 months ago
python-astropy build 1 3 months ago
calligra build 2 3 months ago
freecad build 3 a month ago
deja-dup build 3 3 months ago
camotics build 3 3 months ago
mirrorbrain build 3 3 months ago
gtk-sharp3 build 3 3 months ago
mathgl build 4 2 months ago
tilp2 build 4 3 months ago
gfm build 4 3 months ago
ghc-xmonad-contrib build 4 3 months ago
banshee build 4 3 months ago
lightdm build 4 3 months ago
solo3 build None 3 months ago

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by expat-devel upgrade from 2.1.0-14.el7_9 to 2.1.0-15.el7_9.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.