Affected packages

Packages affected by evolution-data-server-langpacks upgrade from 3.32.4-1.fc30 to 3.32.5-1.fc30 (in Fedora 30)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 30 which buildability was possibly affected by evolution-data-server-langpacks upgrade from 3.32.4-1.fc30 to 3.32.5-1.fc30.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.