Affected packages

Packages affected by erlang-rebar upgrade from 2.6.4-12.1.fc32 to 2.6.4-13.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
erlang-fs build 1 26 days ago
erlang-p1_oauth2 build 1 26 days ago
erlang-folsom build 1 26 days ago
erlang-poolboy build 1 27 days ago
erlang-mimetypes build 1 27 days ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by erlang-rebar upgrade from 2.6.4-12.1.fc32 to 2.6.4-13.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.