Affected packages

Packages affected by erlang-et upgrade from 22.3.4.2-1.fc32 to 22.3.4.4-1.fc32 (in Fedora 32)
Package Current state Build Distance Build time
erlang-eimp build 4 a month ago
erlang-riak_api build 4 a month ago
erlang-lfe build 4 a month ago
erlang-jiffy build 4 a month ago
erlang-skerl build 4 a month ago
erlang-ebloom build 4 a month ago
erlang-ezlib build 4 a month ago
erlang-bitcask build 4 a month ago
erlang-fast_yaml build 4 a month ago
erlang-mqtree build 4 a month ago
erlang-cache_tab build 4 a month ago
erlang-iconv build 4 a month ago
erlang-fast_tls build 4 a month ago
erlang-snappy build 4 a month ago
erlang-esip build 4 a month ago
erlang-riak_ensemble build 4 a month ago
erlang-js build 4 a month ago
erlang-epam build 4 a month ago
erlang-basho_metrics build 4 a month ago
erlang-fast_xml build 4 a month ago
erlang-xmpp build 4 a month ago
erlang-emmap build 4 a month ago
erlang-eleveldb build 4 a month ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by erlang-et upgrade from 22.3.4.2-1.fc32 to 22.3.4.4-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.