Affected packages

Packages affected by elfutils-libelf-devel upgrade from 0.185-5.fc35 to 0.186-1.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
shim-unsigned-aarch64 build 1 2 months ago
java-11-openjdk build 2 2 months ago
dwgrep build 2 2 months ago
apcupsd build 2 2 months ago
asterisk build 2 2 months ago
java-latest-openjdk build 2 2 months ago
opensips build 2 2 months ago
java-1.8.0-openjdk build 2 2 months ago
spice-gtk build 3 2 months ago
gst-devtools build 3 2 months ago
frogr build 3 2 months ago
pulseaudio build 3 2 months ago
grilo-plugins build 4 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by elfutils-libelf-devel upgrade from 0.185-5.fc35 to 0.186-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.