Affected packages

Packages affected by elfutils-default-yama-scope upgrade from 0.179-2.fc33 to 0.180-3.fc33 (in Fedora 33)
Package Current state Build Distance Build time
opencv build 4 4 months ago
wingpanel build None 2 months ago
luxcorerender build None 3 months ago
zeal build None 3 months ago
timescaledb build None 3 months ago
smoldyn build None 3 months ago
libetonyek build None 3 months ago
gdcm build None 4 months ago
gdl build None 4 months ago
stdair build None 4 months ago
plplot build None 4 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by elfutils-default-yama-scope upgrade from 0.179-2.fc33 to 0.180-3.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.