Affected packages

Packages affected by elfutils-default-yama-scope upgrade from 0.179-2.fc32 to 0.181-1.fc32 (in Fedora 32)
Package Current state Build Distance Build time
copr-dist-git build 3 5 months ago
libtaskotron build 4 5 months ago
root build 4 5 months ago
rpkg build 4 5 months ago
owncloud-client build None 2 months ago
perl-POE-Loop-Event build None 4 months ago
mingw-icu build None 4 months ago
rubygem-eventmachine build None 5 months ago
perl-CGI-Application-Plugin-DBH build None 5 months ago
perl-SQL-Abstract-Limit build None 5 months ago
perl-Dancer-Plugin-Database-Core build None 5 months ago
perl-Tie-DBI build None 5 months ago
perl-License-Syntax build None 5 months ago
perl-POE-Component-DBIAgent build None 5 months ago
perl-DBIx-XHTML_Table build None 5 months ago
perl-Class-DBI-AbstractSearch build None 5 months ago
perl-DBIx-Connector build None 5 months ago
perl-DBIx-Introspector build None 5 months ago
python-patsy build None 5 months ago
python-geopandas build None 5 months ago
perl-Perl-Tidy-Sweetened build None 5 months ago
nodejs-mapnik-pool build None 5 months ago
perl-autovivification build None 5 months ago
debhelper build None 5 months ago
python-colorspacious build None 5 months ago
python-fslpy build None 5 months ago
folks build None 5 months ago
inkscape build None 5 months ago
python-xarray build None 5 months ago
deepin-system-monitor build None 5 months ago
php-doctrine-orm build None 5 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by elfutils-default-yama-scope upgrade from 0.179-2.fc32 to 0.181-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.