Affected packages

Packages affected by dwz upgrade from 0.12-10.fc30 to 0.13-1.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
perl-Alien-Build build 3 5 months ago
R-R.devices build 3 5 months ago
PyGreSQL build None 3 months ago
python-sphinx-click build None 4 months ago
gnome-documents build None 4 months ago
texlive build None 5 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by dwz upgrade from 0.12-10.fc30 to 0.13-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.