Affected packages

Packages affected by docbook-utils upgrade from 0.6.14-58.fc40 to 0.6.14-60.fc40 (in Fedora Rawhide)
Package Current state Build Distance Build time
dia build 1 2 months ago
postgresql15 build 1 2 months ago
gtk-doc build 1 2 months ago
gupnp-av build 2 2 months ago
telepathy-salut build 2 2 months ago
libaccounts-glib build 2 2 months ago
libgsystem build 2 2 months ago
gtk+extra build 2 2 months ago
polkit build 2 2 months ago
libpreludedb build 2 2 months ago
libprelude build 2 2 months ago
libgpod build 2 2 months ago
unity-gtk-module build 2 2 months ago
libgdl build 2 2 months ago
spice-gtk build 2 2 months ago
brasero build 2 2 months ago
denemo build 2 2 months ago
libgda5 build 2 2 months ago
gimp build 2 2 months ago
libbonoboui build 3 2 months ago
atril build 3 2 months ago
player build 3 2 months ago
flowcanvas build 4 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by docbook-utils upgrade from 0.6.14-58.fc40 to 0.6.14-60.fc40.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.