Affected packages

Packages affected by device-mapper-multipath-libs downgrade from 0.7.9-4.git2df6110.... to - (in Fedora rawhide)
No packages are known to be affected by this downgrade.

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by device-mapper-multipath-libs downgrade from 0.7.9-4.git2df6110.... to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.