Affected packages

Packages affected by dejavu-sans-fonts upgrade from 2.37-3.fc32 to 2.37-5.fc32 (in Fedora 32)
Package Current state Build Distance Build time
grub2 build 1 a month ago
crawl build 1 a month ago
sympy build 2 a month ago
python-missingno build 2 a month ago
python-graph-tool build 2 a month ago
python-dask build 3 30 days ago
mpqc build 4 25 days ago
ocaml-dose3 build 4 a month ago
deepin-terminal build 4 a month ago
sqljet build None 16 days ago
libpagemaker build None 24 days ago
libepubgen build None 24 days ago
oggvideotools build None 24 days ago
libmspub build None 24 days ago
libzmf build None 24 days ago
genders build None 24 days ago
qcint build None 24 days ago
qd build None 24 days ago
libabw build None 24 days ago
libfreehand build None 24 days ago
libwpd build None 24 days ago
vrq build None 24 days ago
libvisio build None 24 days ago
hdf build None 25 days ago
coin-or-Couenne build None 25 days ago
kiss-fft build None 27 days ago
libcbor build None 29 days ago
gap-pkg-hapcryst build None a month ago
R-R.devices build None a month ago
compile-command-annotations build None a month ago
python-pyqtgraph build None a month ago
R-fontBitstreamVera build None a month ago
pspp build None a month ago
mnemosyne build None a month ago
R-purrr build None a month ago
R-haven build None a month ago
R-dbplyr build None a month ago
R-dplyr build None a month ago
R-tidyr build None a month ago
elementary-terminal build None a month ago
erlang-folsom build None a month ago
erlang-riak_kv build None a month ago
opam build None a month ago
python36 build None a month ago
lazarus build None a month ago
qemu build None a month ago
weston build None a month ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by dejavu-sans-fonts upgrade from 2.37-3.fc32 to 2.37-5.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.