Affected packages

Packages affected by dbus upgrade from 1:1.12.12-7.fc30 to 1:1.12.14-1.fc30 (in Fedora 30)
Package Current state Build Distance Build time
copr-dist-git build 2 5 months ago
net-snmp build 2 5 months ago
startdde build 2 5 months ago
jenkins build 2 5 months ago
python35 build 3 5 months ago
fawkes build 3 5 months ago
znc-clientbuffer build 4 5 months ago
wine-mono build 4 5 months ago
uom-se build None a month ago
pyparted build None 5 months ago
jacoco build None 5 months ago
deepin-kwin build None 5 months ago
compile-command-annotations build None 5 months ago
takari-archiver build None 5 months ago
erlang-eleveldb build None 5 months ago
takari-tycho-support build None 5 months ago

Disclaimer

This page shows packages in Fedora 30 which buildability was possibly affected by dbus upgrade from 1:1.12.12-7.fc30 to 1:1.12.14-1.fc30.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.