Affected packages

Packages affected by dbus-libs upgrade from 1:1.12.16-4.fc32 to 1:1.12.18-1.fc32 (in Fedora 32)
Package Current state Build Distance Build time
utox build 2 17 days ago
emacs-slime build 2 19 days ago
liblxqt build 3 17 days ago
kio-gdrive build 3 17 days ago
quentier build 3 18 days ago
python-mne build 3 18 days ago
kdevelop-pg-qt build 3 19 days ago
kdocker build 3 19 days ago
quassel build 3 21 days ago
arduino build None 17 days ago
ocrmypdf build None 17 days ago
erlang-riak_api build None 17 days ago
erlang-meck build None 17 days ago
erlang-riak_sysmon build None 17 days ago
erlang-riak_core build None 17 days ago
erlang-riak_pipe build None 17 days ago
erlang-riak_kv build None 17 days ago
zathura-pdf-mupdf build None 17 days ago
erlang-jiffy build None 18 days ago
python-fslpy build None 19 days ago
libinsane build None 21 days ago
perl-Pinto build None a month ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by dbus-libs upgrade from 1:1.12.16-4.fc32 to 1:1.12.18-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.