Affected packages

Packages affected by dbus-broker upgrade from 18-1.fc31 to 20-2.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
postfix build 3 8 months ago
couchdb build 3 8 months ago
copr-dist-git build 3 8 months ago
cyrus-imapd build 3 8 months ago
snapd build 3 8 months ago
sslh build 3 8 months ago
galera build 3 8 months ago
glibc build 3 8 months ago
unbound build 3 8 months ago
rubygem-actioncable build 4 7 months ago
php-nrk-Predis build 4 7 months ago
reflections build 4 7 months ago
gromacs build 4 8 months ago
vmod-querystring build 4 8 months ago
mod_perl build 4 8 months ago
gnome-builder build None 7 months ago
perl-Starlet build None 7 months ago
erlang-bitcask build None 7 months ago
libsbml build None 7 months ago
java-1.8.0-openjdk build None 8 months ago
sympy build None 8 months ago
gnome-builder build None 8 months ago
erlang-eleveldb build None 8 months ago
netcdf build None 8 months ago
java-11-openjdk build None 8 months ago
fmit build None 8 months ago
python-uranium build None 8 months ago
almanah build None 8 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by dbus-broker upgrade from 18-1.fc31 to 20-2.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.