Affected packages

Packages affected by dain-snappy downgrade from 0.4-8.fc31 to - (in Fedora rawhide)
Package Current state Build Distance Build time
eclipse-jgit build 3 a month ago
tycho-extras build 3 a month ago
cbi-plugins build 3 a month ago
jline3 build 3 5 months ago
jacoco build 3 5 months ago
powermock build 4 5 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by dain-snappy downgrade from 0.4-8.fc31 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.