Affected packages

Packages affected by cups-libs upgrade from 1:2.2.12-3.fc32 to 1:2.3.0-2.fc32 (in Fedora 32)
Package Current state Build Distance Build time
python-graph-tool build 3 3 days ago
antlr4 build 3 7 days ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by cups-libs upgrade from 1:2.2.12-3.fc32 to 1:2.3.0-2.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.