Affected packages

Packages affected by crypto-policies-scripts upgrade from 20210621-1.gita0e819e.... to 20210621-2.gita0e819e.... (in Fedora 35)
Package Current state Build Distance Build time
ceph build 3 a month ago
rubygem-activestorage build 4 a month ago
python-matplotlib build 4 a month ago
python-paperwork-backend build 4 a month ago
py4j build 4 a month ago
java-runtime-decompiler build 4 a month ago
R-data.table build None a month ago
python-pyface build None a month ago
kicad build None a month ago
luxcorerender build None a month ago
python-missingno build None a month ago
python-mplcairo build None a month ago
python-xarray build None a month ago
yosys build None a month ago
python-networkx build None a month ago
pfstools build None a month ago
notcurses build None a month ago
inkscape build None a month ago
gmic build None a month ago
deepin-api build None a month ago
cantor build None a month ago
YafaRay build None a month ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by crypto-policies-scripts upgrade from 20210621-1.gita0e819e.... to 20210621-2.gita0e819e.....
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.