Affected packages

Packages affected by coreutils upgrade from 8.22-23.el7 to 8.22-24.el7 (in EPEL 7)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by coreutils upgrade from 8.22-23.el7 to 8.22-24.el7.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.