Affected packages

Packages affected by coreutils-common upgrade from 8.32-26.fc34 to 8.32-27.fc34 (in Fedora 34)
Package Current state Build Distance Build time
perl-POE-Loop-Event build 2 a month ago
perl-Glib build 2 a month ago
etcd build 3 a month ago
root build 3 a month ago
php-victorjonsson-markdowndocs build 3 a month ago
rb_libtorrent build 3 a month ago
php-bartlett-php-compatinfo-db build 3 a month ago
perl-Tk build 3 a month ago
libreoffice build 3 a month ago
rubygem-loofah build 3 a month ago
py4j build 4 a month ago
stringtemplate4 build 4 a month ago
rubygem-mail build 4 a month ago
python-azure-sdk build 4 a month ago
terminus-fonts build 4 a month ago
rubygem-thin build 4 a month ago
mariadb-connector-c build 4 a month ago
pythran build 4 a month ago
python-pyface build 4 a month ago
python-niaaml build 4 a month ago
python-colorspacious build 4 a month ago
perl-HTTP-CookieJar build 4 a month ago
rubygem-rubyzip build None a month ago
golang-github-streadway-amqp build None a month ago
golang-github-elves-elvish build None a month ago
golang-github-elastic-gosigar build None a month ago
golang-github-robertkrimen-otto build None a month ago
golang-github-karlseguin-ccache build None a month ago
golang-github-elastic-elasticsearch-6 build None a month ago
gitjacker build None a month ago
python-dask build None a month ago
ocrmypdf build None a month ago
erlang-riak_control build None a month ago
erlang-exometer_core build None a month ago
gnome-passwordsafe build None a month ago

Disclaimer

This page shows packages in Fedora 34 which buildability was possibly affected by coreutils-common upgrade from 8.32-26.fc34 to 8.32-27.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.