Affected packages

Packages affected by compat-lua-libs upgrade from 5.1.5-18.fc34 to 5.1.5-19.fc35 (in Fedora 35)
Package Current state Build Distance Build time
opensips build 2 3 months ago
fawkes build 2 3 months ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by compat-lua-libs upgrade from 5.1.5-18.fc34 to 5.1.5-19.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.