Affected packages

Packages affected by compat-lua-libs upgrade from 5.1.5-17.fc33 to 5.1.5-18.fc34 (in Fedora 34)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 34 which buildability was possibly affected by compat-lua-libs upgrade from 5.1.5-17.fc33 to 5.1.5-18.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.